<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en-US"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
<title>Microsoft and Nokia collaborate to accelerate digital transformation and Industry 4.0</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.geospatialworld.net/xmlrpc.php" />

<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];

	var gtm4wp_scrollerscript_debugmode         = false;
	var gtm4wp_scrollerscript_callbacktime      = 100;
	var gtm4wp_scrollerscript_readerlocation    = 150;
	var gtm4wp_scrollerscript_contentelementid  = "content";
	var gtm4wp_scrollerscript_scannertime       = 60;
//]]>
</script>
<link rel="alternate" type="application/rss+xml" title="Geospatial World &raquo; RSS Feed" href="https://www.geospatialworld.net/feed/" /><meta property="og:image" content="https://www.geospatialworld.net/wp-content/uploads/2019/11/MC1.jpg" /><link rel="icon" type="image/png" href="https://geospatialmedia.s3.amazonaws.com/wp-content/uploads/2016/04/favicon.jpg"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://geospatialmedia.s3.amazonaws.com/wp-content/uploads/2016/05/geospatial-world-logo-76x76_v.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://geospatialmedia.s3.amazonaws.com/wp-content/uploads/2016/05/geospatial-world-logo-120x120-01.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://geospatialmedia.s3.amazonaws.com/wp-content/uploads/2016/05/geospatial-world-logo-152.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://geospatialmedia.s3.amazonaws.com/wp-content/uploads/2016/05/geospatial-world-logo-114x114_v.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://geospatialmedia.s3.amazonaws.com/wp-content/uploads/2016/05/geospatial-world-logo-144x144-01.png" />

<meta name="description" content="Microsoft and Nokia have announced a strategic collaboration to accelerate transformation and innovation across industries with cloud, Artificial Intelligence (AI) and Internet of Things (IoT)" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.geospatialworld.net/news/microsoft-nokia-collaborate/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Microsoft and Nokia collaborate to accelerate digital transformation and Industry 4.0" />
<meta property="og:description" content="Microsoft and Nokia have announced a strategic collaboration to accelerate transformation and innovation across industries with cloud, Artificial Intelligence (AI) and Internet of Things (IoT)" />
<meta property="og:url" content="https://www.geospatialworld.net/news/microsoft-nokia-collaborate/" />
<meta property="og:site_name" content="Geospatial World" />
<meta property="article:publisher" content="https://www.facebook.com/GeospatialMedia/" />
<meta property="article:tag" content="Artificial Intelligence" />
<meta property="article:tag" content="Cloud+Technology" />
<meta property="article:tag" content="Future Technologies" />
<meta property="article:tag" content="Internet of Things (IoT)" />
<meta property="article:tag" content="Microsoft" />
<meta property="article:tag" content="Nokia" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2019-11-06T07:23:44+00:00" />
<meta property="og:image" content="https://www.geospatialworld.net/wp-content/uploads/2019/11/MC1.jpg" />
<meta property="og:image:secure_url" content="https://www.geospatialworld.net/wp-content/uploads/2019/11/MC1.jpg" />
<meta property="og:image:width" content="752" />
<meta property="og:image:height" content="408" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Microsoft and Nokia have announced a strategic collaboration to accelerate transformation and innovation across industries with cloud, Artificial Intelligence (AI) and Internet of Things (IoT)" />
<meta name="twitter:title" content="Microsoft and Nokia collaborate to accelerate digital transformation and Industry 4.0" />
<meta name="twitter:site" content="@geoworldmedia" />
<meta name="twitter:image" content="https://www.geospatialworld.net/wp-content/uploads/2019/11/MC1.jpg" />
<meta name="twitter:creator" content="@geoworldmedia" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.geospatialworld.net/#organization","name":"Geospatial Media & Communications","url":"https://www.geospatialworld.net/","sameAs":["https://www.facebook.com/GeospatialMedia/","https://www.instagram.com/geospatialmedia/","https://www.linkedin.com/company/2391107","https://www.youtube.com/channel/UC2UaNw8A-fQhIBBnaZPKEmA","https://www.pinterest.com/geospatialworld/","https://twitter.com/geoworldmedia"],"logo":{"@type":"ImageObject","@id":"https://www.geospatialworld.net/#logo","url":"https://geospatialmedia.s3.amazonaws.com/wp-content/uploads/2017/10/geospatial-world-logo.png","width":378,"height":181,"caption":"Geospatial Media & Communications"},"image":{"@id":"https://www.geospatialworld.net/#logo"}},{"@type":"WebSite","@id":"https://www.geospatialworld.net/#website","url":"https://www.geospatialworld.net/","name":"Geospatial World","publisher":{"@id":"https://www.geospatialworld.net/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.geospatialworld.net/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.geospatialworld.net/news/microsoft-nokia-collaborate/#primaryimage","url":"https://www.geospatialworld.net/wp-content/uploads/2019/11/MC1.jpg","width":752,"height":408},{"@type":"WebPage","@id":"https://www.geospatialworld.net/news/microsoft-nokia-collaborate/#webpage","url":"https://www.geospatialworld.net/news/microsoft-nokia-collaborate/","inLanguage":"en-US","name":"Microsoft and Nokia collaborate to accelerate digital transformation and Industry 4.0","isPartOf":{"@id":"https://www.geospatialworld.net/#website"},"primaryImageOfPage":{"@id":"https://www.geospatialworld.net/news/microsoft-nokia-collaborate/#primaryimage"},"datePublished":"2019-11-06T07:23:44+00:00","dateModified":"2019-11-06T07:23:44+00:00","description":"Microsoft and Nokia have announced a strategic collaboration to accelerate transformation and innovation across industries with cloud, Artificial Intelligence (AI) and Internet of Things (IoT)"},{"@type":"NewsArticle","@id":"https://www.geospatialworld.net/news/microsoft-nokia-collaborate/#article","isPartOf":{"@id":"https://www.geospatialworld.net/news/microsoft-nokia-collaborate/#webpage"},"author":{"@id":"https://www.geospatialworld.net/#/schema/person/408b88df14bdb776c9c24d0be53cecd4"},"headline":"Microsoft and Nokia collaborate to accelerate digital transformation and Industry 4.0","datePublished":"2019-11-06T07:23:44+00:00","dateModified":"2019-11-06T07:23:44+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.geospatialworld.net/news/microsoft-nokia-collaborate/#webpage"},"publisher":{"@id":"https://www.geospatialworld.net/#organization"},"image":{"@id":"https://www.geospatialworld.net/news/microsoft-nokia-collaborate/#primaryimage"},"keywords":"Artificial Intelligence,Cloud+Technology,Future Technologies,Internet of Things (IoT),Microsoft,Nokia","articleSection":"News","copyrightYear":"2019","copyrightHolder":{"@id":"https://www.geospatialworld.net/#organization"}},{"@type":["Person"],"@id":"https://www.geospatialworld.net/#/schema/person/408b88df14bdb776c9c24d0be53cecd4","name":"News Desk","image":{"@type":"ImageObject","@id":"https://www.geospatialworld.net/#authorlogo","url":"https://secure.gravatar.com/avatar/6ec91c0b0e5b54c37ba6b0abf75c390e?s=96&r=g","caption":"News Desk"},"description":"This is the account of the Newsdesk team at Geospatial Media. Reach us at newsdesk [@] geospatialmedia.net or call us on +91-120-4612500","sameAs":["https://twitter.com/https://twitter.com/geoworldmedia"]}]}</script>

<link rel="amphtml" href="https://www.geospatialworld.net/news/microsoft-nokia-collaborate/amp/" /><meta name="generator" content="AMP for WP 0.9.98.14" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel="alternate" type="text/calendar" title="Geospatial World &raquo; iCal Feed" href="https://www.geospatialworld.net/events/?ical=1" />
<script>
		/**
  * based on domready (c) Dustin Diaz 2014 - License MIT
  * https://github.com/ded/domready
  */
advanced_ads_ready = ( function() {
  var fns = [], listener
    , doc = typeof document === 'object' && document
    , hack = doc && doc.documentElement.doScroll
    , domContentLoaded = 'DOMContentLoaded'
    , loaded = doc && (hack ? /^loaded|^c/ : /^loaded|^i|^c/).test(doc.readyState)

  if (!loaded && doc){
    listener = function () {
	  doc.removeEventListener(domContentLoaded, listener)
	  window.removeEventListener( "load", listener );
	  loaded = 1
	  while (listener = fns.shift()) listener()
	}
	  
	doc.addEventListener(domContentLoaded, listener )
	window.addEventListener( 'load', listener );
  }

  return function (fn) {
    loaded ? setTimeout(fn, 0) : fns.push(fn)
  }
} )();
(advads_options = window.advads_options || {} )["privacy"] = {"enabled":"1","consent-method":"0","custom-cookie-name":"","custom-cookie-value":""};</script><link rel='stylesheet' id='tribe-reset-style-css' href='https://www.geospatialworld.net/wp-content/plugins/the-events-calendar/common/src/resources/css/reset.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-common-style-css' href='https://www.geospatialworld.net/wp-content/plugins/the-events-calendar/common/src/resources/css/common.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css-css' href='https://www.geospatialworld.net/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.geospatialworld.net/wp-includes/css/dist/block-library/style.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='advanced-ads-layer-fancybox-css-css' href='https://www.geospatialworld.net/wp-content/uploads/671/768/public/assets/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Raleway%3A400%7COpen+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp_font_awesome-css' href='https://use.fontawesome.com/releases/v5.6.3/css/all.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-widgets-css' href='https://www.geospatialworld.net/wp-content/plugins/business-directory-plugin/assets/css/widgets.min.css?ver=5.5.10' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.geospatialworld.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='td-theme-css' href='https://www.geospatialworld.net/wp-content/themes/Newsmag-child-new/style.css?ver=4.9.1559833421' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='default-styles-css' href='https://www.geospatialworld.net/wp-content/plugins/business-directory-plugin/themes/default/assets/styles.css?ver=4.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css' href='https://www.geospatialworld.net/wp-content/themes/Newsmag-child-new/style.css?ver=4.9.1559833421' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://www.geospatialworld.net/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='chld_thm_cfg_parent-css' href='https://www.geospatialworld.net/wp-content/themes/Newsmag/style.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.geospatialworld.net/wp-content/plugins/td-composer/legacy/Newsmag/assets/css/td_legacy_main.css?ver=e3f3251c4937f8ec7d691e758a7a5a12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css' href='https://www.geospatialworld.net/wp-content/plugins/td-composer/legacy/Newsmag/includes/demos/animals/demo_style.css?ver=4.9' type='text/css' media='all' />
<script type='text/javascript' src='https://www.geospatialworld.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.geospatialworld.net/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.geospatialworld.net\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.geospatialworld.net/wp-content/uploads/671/474/808/690/144/3.js?ver=2.5.1'></script>
<script type='text/javascript' src='https://www.geospatialworld.net/wp-content/uploads/671/924/public/assets/js/advanced.js?ver=1.14.11'></script>
<script type='text/javascript' src='https://www.geospatialworld.net/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.10.1'></script>
<script type='text/javascript' src='https://www.geospatialworld.net/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-social-tracker.js?ver=1.10.1'></script>
<script type='text/javascript' src='https://www.geospatialworld.net/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-youtube.js?ver=1.10.1'></script>
<script type='text/javascript' src='https://www.geospatialworld.net/wp-content/plugins/duracelltomi-google-tag-manager/js/analytics-talk-content-tracking.js?ver=1.10.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.geospatialworld.net/wp-content/uploads/671/474/808/980/144/319.js?ver=2.5.1'></script>
<script type='text/javascript' src='https://www.geospatialworld.net/wp-content/uploads/671/474/assets/571.js?ver=2.5.1'></script>
<link rel='https://api.w.org/' href='https://www.geospatialworld.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.geospatialworld.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.geospatialworld.net/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://www.geospatialworld.net/?p=164599' />
<link rel="alternate" type="application/json+oembed" href="https://www.geospatialworld.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.geospatialworld.net%2Fnews%2Fmicrosoft-nokia-collaborate%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.geospatialworld.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.geospatialworld.net%2Fnews%2Fmicrosoft-nokia-collaborate%2F&#038;format=xml" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.geospatialworld.net"><link rel="https://theeventscalendar.com/" href="https://www.geospatialworld.net/wp-json/tribe/events/v1/" /><script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="geosp-layer-custom-css"></style>

<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
var google_tag_params = {"siteID":0,"siteName":"","pageTitle":"Microsoft and Nokia collaborate to accelerate digital transformation and Industry 4.0","pageCategory":["news"],"pageAttributes":["artificial-intelligence","cloudtechnology","future-technologies","internet-of-things-iot","microsoft","nokia"],"pagePostAuthor":"News Desk","pagePostDate":"11\/06\/2019","pagePostDateYear":"2019","pagePostDateMonth":"11","pagePostDateDay":"06","postCountOnPage":1,"postCountTotal":1};
	var dataLayer_content = {"siteID":0,"siteName":"","visitorLoginState":"logged-out","visitorType":"visitor-logged-out","visitorEmail":"","pageTitle":"Microsoft and Nokia collaborate to accelerate digital transformation and Industry 4.0","pageCategory":["news"],"pageAttributes":["artificial-intelligence","cloudtechnology","future-technologies","internet-of-things-iot","microsoft","nokia"],"pagePostAuthor":"News Desk","pagePostDate":"11\/06\/2019","pagePostDateYear":"2019","pagePostDateMonth":"11","pagePostDateDay":"06","postCountOnPage":1,"postCountTotal":1,"google_tag_params":window.google_tag_params};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PXKW22');//]]>
</script>

<script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.geospatialworld.net\/wp-admin\/","wpRestNonce":"260cb407a1","wpRestUrl":"https:\/\/www.geospatialworld.net\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />

<script>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</script>

<style>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</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-6468351351144583",
enable_page_level_ads: true,
});
</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.geospatialworld.net/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.geospatialworld.net/news/",
                    "name": "News"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.geospatialworld.net/news/microsoft-nokia-collaborate/",
                    "name": "Microsoft and Nokia collaborate to accelerate digital transformation and Industry 4.0"                                
                }
            }    
        ]
    }
</script>
<style type="text/css" id="wp-custom-css">
			@media (max-width:767px){
	body.home .td_block_14 .td-block-row:last-child{
    width: 100% !important;
}
}		</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-164599 single-format-standard tribe-no-js microsoft-nokia-collaborate global-block-template-1 td-newsmag-animals white-menu wpb-js-composer js-comp-ver-6.0.5 vc_responsive td-full-layout ">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PXKW22"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<br style="display:none;" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/geospatialmedia" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.flickr.com/photos/geospatialworld/" title="Flickr">
<i class="td-icon-font td-icon-flickr"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+GeospatialworldNet/" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/geospatialmedia/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/geoworldmedia" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/geospatialmedia" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-header-menu-container"><ul id="menu-header-menu" class="td-mobile-main-menu"><li id="menu-item-116774" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-116774"><a href="https://www.geospatialworld.net/?utm_source=new-tech-top-menu">Home</a></li>
<li id="menu-item-116762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-116762"><a href="https://www.geospatialworld.net/gis-maps/?utm_source=new-tech-top-menu">GIS &#038; Maps</a></li>
<li id="menu-item-116765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-116765"><a href="https://www.geospatialworld.net/earth-observation-2-2/?utm_source=new-tech-top-menu">Earth Observation</a></li>
<li id="menu-item-116766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-116766"><a href="https://www.geospatialworld.net/gps-2-2/?utm_source=new-tech-top-menu">GNSS &#038; Positioning</a></li>
<li id="menu-item-116768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-116768"><a href="https://www.geospatialworld.net/lidar-2/?utm_source=new-tech-top-menu">LiDAR</a></li>
<li id="menu-item-116769" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-116769"><a href="https://www.geospatialworld.net/location-tech/?utm_source=new-tech-top-menu">Location Tech</a></li>
<li id="menu-item-116770" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-116770"><a href="https://www.geospatialworld.net/uavs/?utm_source=new-tech-top-menu">UAVs</a></li>
<li id="menu-item-116771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-116771"><a href="https://www.geospatialworld.net/bim/?utm_source=new-tech-top-menu">BIM &#038; Modeling</a></li>
<li id="menu-item-116773" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-116773"><a href="https://www.geospatialworld.net/trending-tech/?utm_source=new-tech-top-menu">Trending Tech</a></li>
<li id="menu-item-117825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-117825"><a href="https://www.geospatialworld.net/magazines/geospatial-world-magazine/">Magazine<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-117816" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117816"><a href="https://www.geospatialworld.net/magazines/geospatial-world-magazine/">Read Latest Edition</a></li>
<li id="menu-item-117818" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117818"><a href="https://www.geospatialworld.net/media-kit/">Download Media Kit</a></li>
<li id="menu-item-117821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117821"><a href="https://www.geospatialworld.net/godigital/">Free Digital Magazine</a></li>
<li id="menu-item-117824" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-117824"><a href="https://geospatialmedia.net/magazine/magsubnew.aspx?utm_source=top-menu-geospatialworld">Get Print Magazine</a></li>
<li id="menu-item-117823" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117823"><a href="https://www.geospatialworld.net/magazines/geospatial-world-editorial-calendar-2020/">Geospatial World Editorial Calendar 2020</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.geospatialworld.net/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
<div class="td-outer-container">

<div class="td-header-container td-header-wrap td-header-style-1">
<div class="td-header-row td-header-top-menu">
<div class="td-top-bar-container top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="menu-top-container"><ul id="menu-top-header" class="top-header-menu"><li id="menu-item-80546" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-80546"><a href="https://www.geospatialworld.net/about-us/">About Us</a>
<ul class="sub-menu">
<li id="menu-item-80556" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-80556"><a href="https://www.geospatialworld.net/editorial-board-2/">Editorial Team</a></li>
</ul>
</li>
<li id="menu-item-12029" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-12029"><a href="/news/?utm_source=top-menu-moved-bottom">News</a></li>
<li id="menu-item-12028" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-12028"><a href="https://www.geospatialworld.net/article/?utm_source=top-menu-moved-bottom">Articles</a></li>
<li id="menu-item-52716" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-52716"><a href="https://www.geospatialworld.net/blogs/?utm_source=top-menu-moved-bottom">Blogs</a></li>
<li id="menu-item-62067" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-62067"><a href="https://www.geospatialworld.net/videos/?utm_source=top-menu-moved-bottom">Videos</a></li>
<li id="menu-item-78703" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-78703"><a href="https://www.geospatialworld.net/geospatial-webinars/?utm_source=top-menu-moved-bottom">Webinars</a></li>
<li id="menu-item-78702" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-78702"><a href="https://www.geospatialworld.net/events/?utm_source=top-menu-moved-bottom">Events</a></li>
<li id="menu-item-62069" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-62069"><a href="https://www.geospatialworld.net/companies/?utm_source=top-menu-moved-bottom">Companies</a></li>
<li id="menu-item-128758" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-128758"><a href="https://www.geospatialworld.net/contact-us/">Contact Us</a></li>
</ul></div></div> <div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/geospatialmedia" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
 <a target="_blank" href="https://www.flickr.com/photos/geospatialworld/" title="Flickr">
<i class="td-icon-font td-icon-flickr"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+GeospatialworldNet/" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/geospatialmedia/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/geoworldmedia" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/geospatialmedia" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>
</div>

</div>
<div class="td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.geospatialworld.net/">
<img class="td-retina-data" data-retina="https://geospatialmedia.s3.amazonaws.com/wp-content/uploads/2016/04/544x180-Logo_color.png" src="https://geospatialmedia.s3.amazonaws.com/wp-content/uploads/2016/04/272x90-logo_color.png" alt="" />
<span class="td-visual-hidden">Geospatial World</span>
</a>
</div>
<div class="td-header-sp-rec">
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_5dc283361e059_rand td_block_template_1"><div id="geosp-d1affe62e0f326f24821f104aa837918"></div></div>
</div> </div>
</div>
<div class="td-header-menu-wrap">
<div class="td-header-row td-header-border td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.geospatialworld.net/">
<img class="td-retina-data" data-retina="https://geospatialmedia.s3.amazonaws.com/wp-content/uploads/2017/06/460-180-logo_color.png" src="https://geospatialmedia.s3.amazonaws.com/wp-content/uploads/2017/06/230x90-logo_color.png" alt="" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.geospatialworld.net/">
<img class="td-retina-data" data-retina="https://geospatialmedia.s3.amazonaws.com/wp-content/uploads/2016/04/544x180-Logo_color.png" src="https://geospatialmedia.s3.amazonaws.com/wp-content/uploads/2016/04/272x90-logo_color.png" alt="" />
</a>
</div>
<div class="menu-header-menu-container"><ul id="menu-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-116774"><a href="https://www.geospatialworld.net/?utm_source=new-tech-top-menu">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-116762"><a href="https://www.geospatialworld.net/gis-maps/?utm_source=new-tech-top-menu">GIS &#038; Maps</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-116765"><a href="https://www.geospatialworld.net/earth-observation-2-2/?utm_source=new-tech-top-menu">Earth Observation</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-116766"><a href="https://www.geospatialworld.net/gps-2-2/?utm_source=new-tech-top-menu">GNSS &#038; Positioning</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-116768"><a href="https://www.geospatialworld.net/lidar-2/?utm_source=new-tech-top-menu">LiDAR</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-116769"><a href="https://www.geospatialworld.net/location-tech/?utm_source=new-tech-top-menu">Location Tech</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-116770"><a href="https://www.geospatialworld.net/uavs/?utm_source=new-tech-top-menu">UAVs</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-116771"><a href="https://www.geospatialworld.net/bim/?utm_source=new-tech-top-menu">BIM &#038; Modeling</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-116773"><a href="https://www.geospatialworld.net/trending-tech/?utm_source=new-tech-top-menu">Trending Tech</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-117825"><a href="https://www.geospatialworld.net/magazines/geospatial-world-magazine/">Magazine</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-117816"><a href="https://www.geospatialworld.net/magazines/geospatial-world-magazine/">Read Latest Edition</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-117818"><a href="https://www.geospatialworld.net/media-kit/">Download Media Kit</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-117821"><a href="https://www.geospatialworld.net/godigital/">Free Digital Magazine</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-117824"><a href="https://geospatialmedia.net/magazine/magsubnew.aspx?utm_source=top-menu-geospatialworld">Get Print Magazine</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-117823"><a href="https://www.geospatialworld.net/magazines/geospatial-world-editorial-calendar-2020/">Geospatial World Editorial Calendar 2020</a></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.geospatialworld.net/">
<div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-container td-post-template-default">
<div class="td-container-border">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-164599" class="post-164599 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-artificial-intelligence tag-cloudtechnology tag-future-technologies tag-internet-of-things-iot tag-microsoft tag-nokia wl_entity_type-article" itemscope itemtype="https://schema.org/Article" 47>
<div class="td-post-header td-pb-padding-side">
<div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.geospatialworld.net/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in News" class="entry-crumb" href="https://www.geospatialworld.net/news/">News</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Microsoft and Nokia collaborate to accelerate digital transformation and Industry 4.0</span></div>
<ul class="td-category"><li class="entry-category"><a href="https://www.geospatialworld.net/news/">News</a></li></ul>
<header>
<h1 class="entry-title">Microsoft and Nokia collaborate to accelerate digital transformation and Industry 4.0</h1>
<div class="meta-info">
<div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.geospatialworld.net/author/gmcnewsdesk/">News Desk</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-06T12:53:44+00:00">11/06/2019</time></span>    </div>
</header>
</div>
<div class="td-post-sharing-top td-pb-padding-side"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.geospatialworld.net%2Fnews%2Fmicrosoft-nokia-collaborate%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Microsoft+and+Nokia+collaborate+to+accelerate+digital+transformation+and+Industry+4.0&url=https%3A%2F%2Fwww.geospatialworld.net%2Fnews%2Fmicrosoft-nokia-collaborate%2F&via=geoworldmedia">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.geospatialworld.net/news/microsoft-nokia-collaborate/&amp;media=https://www.geospatialworld.net/wp-content/uploads/2019/11/MC1.jpg&description=Microsoft and Nokia have announced a strategic collaboration to accelerate transformation and innovation across industries with cloud, Artificial Intelligence (AI) and Internet of Things (IoT)">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Microsoft+and+Nokia+collaborate+to+accelerate+digital+transformation+and+Industry+4.0 %0A%0A https://www.geospatialworld.net/news/microsoft-nokia-collaborate/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content td-pb-padding-side">

<div class="td-a-rec td-a-rec-id-content_top  td_uid_2_5dc2833628ce3_rand td_block_template_1"><div id="geosp-456e9580a5fe2f46e8fcd6098b250105"></div></div><p><strong>US:</strong> Microsoft and Nokia have announced a strategic collaboration to accelerate transformation and innovation across industries with cloud, Artificial Intelligence (AI) and Internet of Things (IoT). By bringing together Microsoft cloud solutions and Nokia’s expertise in mission-critical networking, the companies are uniquely positioned to help enterprises and communications service providers (CSPs) transform their businesses. As Microsoft’s Azure, Azure IoT, Azure AI and Machine Learning solutions combine with Nokia’s LTE/5G-ready private wireless solutions, IP, SD-WAN, and IoT connectivity offerings, the companies will drive industrial digitalization and automation across enterprises, and enable CSPs to offer new services to enterprise customers.</p>
<p>BT is the first global communications service provider to offer its enterprise customers a<span> </span>managed service<span> </span>that integrates Microsoft Azure cloud and Nokia SD-WAN solutions. BT customers can access this through a customer automated delegated rights service, which enables BT to manage both the customer Azure vWAN and the unique Agile Connect SD-WAN, based on Nokia’s Nuage SD-WAN 2.0.</p>
<p>“Bringing together Microsoft’s expertise in intelligent cloud solutions and Nokia’s strength in building business and mission-critical networks will unlock new connectivity and automation scenarios,” said Jason Zander, executive vice president, Microsoft Azure. “We’re excited about the opportunities this will create for our joint customers across industries.”</p><div id="geosp-c6df004456a032cfe21c2ebf954efd0b"></div>
<p>“We are thrilled to unite Nokia’s mission-critical networks with Microsoft’s cloud solutions,” said Kathrin Buvac, President of Nokia Enterprise and Chief Strategy Officer. “Together, we will accelerate the digital transformation journey towards Industry 4.0, driving economic growth and productivity for both enterprises and service providers.”</p>
<p>The cloud and IoT have ushered in the fourth industrial revolution, or Industry 4.0, wherein enterprises are embracing data to automate and streamline processes across all aspects of their businesses. By joining forces, the two companies are bringing solutions to market that will simplify and accelerate this journey for enterprises, as well as enable CSPs to play a key role in helping their customers realize the potential of industrial digitalization and automation while also optimizing and better differentiating their own businesses.</p>
<p><strong>Accelerating digital transformation for enterprises</strong><br>
Microsoft and Nokia are partnering to help accelerate digital transformation for enterprises by offering connectivity and Azure IoT solutions that unlock connected scenarios across multiple industries including digital factories, smart cities, warehouses, healthcare settings, and transportation hubs such as ports, airports and more.</p>
<p>TheNokia Digital Automation Cloud<span> </span>(Nokia DAC) 5G-ready industrial-grade private wireless broadband solution with on-premise Azure elements will enable a wide variety of secure industrial automation solutions that require more reliable connectivity, efficient coverage and better mobility than traditional Wi-Fi networks provide. For example, connected smart tools and machines on manufacturing floors that enable increased productivity, flexibility and safety for workers, or autonomous vehicles and robots in industrial environments that improve automation, efficiency and overall safety.</p>
<p><strong>Enabling new enterprise services offered by service providers</strong><br>
Nokia’s<span> </span>Nuage SD-WAN 2.0 solution<span> </span>now enables service providers to offer integration with<span> </span>Microsoft Azure Virtual WAN<span> </span>for branch to cloud connectivity, with the companies planning to offer more options for branch internet connectivity in 2020. By automating branch and hybrid WAN connectivity, enterprises will have simplified, faster access to cloud applications such as Office 365, integrated security from branch-to-branch and branch-to-Azure and reduced risk of configuration errors causing security or connectivity issues.</p>
<p>Furthermore, the companies are integrating<span> </span>Nokia’s Worldwide IoT Network Grid<span> </span>(WING) with<span> </span>Azure IoT Central to make<span> </span>the onboarding, deployment, management and servicing of IoT solutions seamless. This integration provides CSPs with the opportunity to offer their enterprises a single platform including vertical solutions to enable secure connected IoT services, such as asset tracking and machine monitoring on a national or global scale. Enterprises will be able to use Azure IoT Central and partner solutions for faster and easier enablement and implementation of their IoT applications together with Nokia’s IoT connectivity solutions.</p>
<p><strong>Driving digital transformation for CSPs</strong><br>
Microsoft and Nokia are collaborating to host<span> </span>Nokia’s Analytics, Virtualization and Automation (AVA) cognitive services solutions on<span> </span>Azure. These AI solutions will enable CSPs to move out of private data centers and into the Azure cloud to realize cost savings and transform operations for 5G. Predictive Video Analytics<span> </span>is an example of a joint solution that will ensure optimal video experiences for CSP subscribers, improving reliability by up to 60 percent.</p>
</div>
<footer>
 
<div class="td-post-source-tags td-pb-padding-side">
 <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.geospatialworld.net/tag/artificial-intelligence/">Artificial Intelligence</a></li><li><a href="https://www.geospatialworld.net/tag/cloudtechnology/">Cloud+Technology</a></li><li><a href="https://www.geospatialworld.net/tag/future-technologies/">Future Technologies</a></li><li><a href="https://www.geospatialworld.net/tag/internet-of-things-iot/">Internet of Things (IoT)</a></li><li><a href="https://www.geospatialworld.net/tag/microsoft/">Microsoft</a></li><li><a href="https://www.geospatialworld.net/tag/nokia/">Nokia</a></li></ul> </div>
<div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.geospatialworld.net/news/uk-bim-framework-publishes-two-new-documents/">UK BIM Framework publishes two new documents</a></div></div><div class="td-next-prev-separator"></div></div> <div class="author-box-wrap"><a href="https://www.geospatialworld.net/author/gmcnewsdesk/"><img alt='' src='https://secure.gravatar.com/avatar/6ec91c0b0e5b54c37ba6b0abf75c390e?s=96&#038;r=g' srcset='https://secure.gravatar.com/avatar/6ec91c0b0e5b54c37ba6b0abf75c390e?s=192&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.geospatialworld.net/author/gmcnewsdesk/">News Desk</a></span></div><div class="td-author-url"><a href="http://geospatialmedia.net">http://geospatialmedia.net</a></div><div class="td-author-description">This is the account of the Newsdesk team at Geospatial Media. Reach us at newsdesk [@] geospatialmedia.net or call us on +91-120-4612500</div><div class="td-author-social">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/geoworldmedia" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="News Desk"></span><meta itemprop="datePublished" content="2019-11-06T12:53:44+00:00"><meta itemprop="dateModified" content="2019-11-06T12:53:44+05:30"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.geospatialworld.net/news/microsoft-nokia-collaborate/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://geospatialmedia.s3.amazonaws.com/wp-content/uploads/2016/04/272x90-logo_color.png"></span><meta itemprop="name" content="Geospatial World"></span><meta itemprop="headline " content="Microsoft and Nokia collaborate to accelerate digital transformation and Industry 4.0"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.geospatialworld.net/wp-content/uploads/2019/11/MC1.jpg"><meta itemprop="width" content="752"><meta itemprop="height" content="408"></span> </footer>
</article> 
<script>var block_td_uid_4_5dc283362a657 = new tdBlock();
block_td_uid_4_5dc283362a657.id = "td_uid_4_5dc283362a657";
block_td_uid_4_5dc283362a657.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_4_5dc283362a657_rand","td_column_number":3,"live_filter_cur_post_id":164599,"live_filter_cur_post_author":"33341","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5dc283362a657_rand","tdc_css_class_style":"td_uid_4_5dc283362a657_rand_style"}';
block_td_uid_4_5dc283362a657.td_column_number = "3";
block_td_uid_4_5dc283362a657.block_type = "td_block_related_posts";
block_td_uid_4_5dc283362a657.post_count = "3";
block_td_uid_4_5dc283362a657.found_posts = "1548";
block_td_uid_4_5dc283362a657.header_color = "";
block_td_uid_4_5dc283362a657.ajax_pagination_infinite_stop = "";
block_td_uid_4_5dc283362a657.max_num_pages = "516";
tdBlocksArray.push(block_td_uid_4_5dc283362a657);
</script><div class="td_block_wrap td_block_related_posts td_uid_4_5dc283362a657_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_4_5dc283362a657"><h4 class="td-related-title"><a id="td_uid_5_5dc283362b56a" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5dc283362a657" href="#">RELATED ARTICLES</a><a id="td_uid_6_5dc283362b570" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5dc283362a657" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_4_5dc283362a657 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.geospatialworld.net/news/sturfee-rolls-out-worlds-first-ar-cloud-technology-for-cities/" rel="bookmark" class="td-image-wrap" title="Sturfee rolls out world’s first AR Cloud technology for cities"><img width="238" height="178" class="entry-thumb" src="https://www.geospatialworld.net/wp-content/uploads/2019/11/SturfeeMesh-min-238x178.jpg" srcset="https://www.geospatialworld.net/wp-content/uploads/2019/11/SturfeeMesh-min-238x178.jpg 238w, https://www.geospatialworld.net/wp-content/uploads/2019/11/SturfeeMesh-min-80x60.jpg 80w, https://www.geospatialworld.net/wp-content/uploads/2019/11/SturfeeMesh-min-100x75.jpg 100w, https://www.geospatialworld.net/wp-content/uploads/2019/11/SturfeeMesh-min-180x135.jpg 180w, https://www.geospatialworld.net/wp-content/uploads/2019/11/SturfeeMesh-min-265x198.jpg 265w, https://www.geospatialworld.net/wp-content/uploads/2019/11/SturfeeMesh-min-1200x900.jpg 1200w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Sturfee rolls out world’s first AR Cloud technology for cities" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.geospatialworld.net/news/sturfee-rolls-out-worlds-first-ar-cloud-technology-for-cities/" rel="bookmark" title="Sturfee rolls out world’s first AR Cloud technology for cities">Sturfee rolls out world’s first AR Cloud technology for cities</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.geospatialworld.net/blogs/wayken-your-one-stop-shop-for-customized-high-precision-cnc-machining/" rel="bookmark" class="td-image-wrap" title="Wayken: Your one-stop shop for customized high precision CNC machining"><img width="238" height="178" class="entry-thumb" src="https://www.geospatialworld.net/wp-content/uploads/2019/11/w1-238x178.png" srcset="https://www.geospatialworld.net/wp-content/uploads/2019/11/w1-238x178.png 238w, https://www.geospatialworld.net/wp-content/uploads/2019/11/w1-80x60.png 80w, https://www.geospatialworld.net/wp-content/uploads/2019/11/w1-100x75.png 100w, https://www.geospatialworld.net/wp-content/uploads/2019/11/w1-180x135.png 180w, https://www.geospatialworld.net/wp-content/uploads/2019/11/w1-265x198.png 265w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Wayken: Your one-stop shop for customized high precision CNC machining" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.geospatialworld.net/blogs/wayken-your-one-stop-shop-for-customized-high-precision-cnc-machining/" rel="bookmark" title="Wayken: Your one-stop shop for customized high precision CNC machining">Wayken: Your one-stop shop for customized high precision CNC machining</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.geospatialworld.net/blogs/singapore-startup-to-build-worlds-first-open-source-satellite-network/" rel="bookmark" class="td-image-wrap" title="Singapore startup to build world’s first open-source satellite network"><img width="238" height="178" class="entry-thumb" src="https://www.geospatialworld.net/wp-content/uploads/2019/11/sp1-238x178.jpg" srcset="https://www.geospatialworld.net/wp-content/uploads/2019/11/sp1-238x178.jpg 238w, https://www.geospatialworld.net/wp-content/uploads/2019/11/sp1-80x60.jpg 80w, https://www.geospatialworld.net/wp-content/uploads/2019/11/sp1-100x75.jpg 100w, https://www.geospatialworld.net/wp-content/uploads/2019/11/sp1-180x135.jpg 180w, https://www.geospatialworld.net/wp-content/uploads/2019/11/sp1-265x198.jpg 265w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Singapore startup to build world’s first open-source satellite network" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.geospatialworld.net/blogs/singapore-startup-to-build-worlds-first-open-source-satellite-network/" rel="bookmark" title="Singapore startup to build world’s first open-source satellite network">Singapore startup to build world’s first open-source satellite network</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5dc283362a657" data-td_block_id="td_uid_4_5dc283362a657"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_5dc283362a657" data-td_block_id="td_uid_4_5dc283362a657"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td-a-rec td-a-rec-id-custom_ad_5  td_uid_7_5dc283362dc15_rand td_block_template_1"><div id="geosp-8a5c0f9846cc39fa4e9f4070ebe653ba"></div></div><aside class="td_block_template_1 widget geosp-widget"><div id="geosp-46ddfb4183549917feb9e24257856fe9"></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!doctype html>
<html>
<head>
<meta charset="utf-8">
<title>Side Panel</title>
<link href="https://fonts.googleapis.com/css?family=Raleway:400,600,700&display=swap" rel="stylesheet">
<style type="text/css">
	
		.side_panel_blk {width:300px; box-sizing:border-box; background:#f7f7f7; padding:20px 25px; border:5px solid #ddd; 
		box-sizing:border-box; margin:0 0 30px;}
		.side_panel_blk strong.title {display:block; padding:0 0 12px; font-family: 'Raleway', sans-serif; font-size:18px; color:#000; 
		margin:0; font-weight:bold;}
		
		.side_panel_blk .info {display:block;}
		.side_panel_blk .info p {display:block; font-family: 'Raleway', sans-serif; font-size:13px; line-height:20px; color:#222; 
		margin:0; padding:0;}
		.side_panel_blk .info p a {color:#ff823a; text-decoration:none; font-weight:bold;}
		.side_panel_blk .info p a:hover {color:#222;}
		
		.side_panel_blk .info a  {display:block; line-height:32px; padding:0 0 0 50px; color:#000; font-size:13px; font-family: 'Raleway', sans-serif; 
		text-decoration:none; margin:10px 0 0; font-weight:bold; text-transform:uppercase; letter-spacing:0.5px;}
		.side_panel_blk .info a.facebook {background:url("/wp-content/uploads/facebook19.png") no-repeat left top;}
		.side_panel_blk .info a.twitter {background:url("/wp-content/uploads/twitter19.png") no-repeat left top;}
		.side_panel_blk .info a.linkedin {background:url("/wp-content/uploads/linkedin.png") no-repeat left top;}
		.side_panel_blk .info a.youtube {background:url("/wp-content/uploads/youtube-new.png") no-repeat left top;}
		
		.side_panel_blk.new .info a {  width:32px; height:32px; float:left;  margin: 0 25px 10px 0; padding:40px 0 0; line-height:normal; font-size:12px; text-align:center; font-family:arial;}

.side_panel_blk.new {overflow:hidden;}
		
	</style>
</head>
<body>
<div class="side_panel_blk new">
<strong class="title">Follow us on Social Media</strong>
<div class="info">
<a href="https://www.facebook.com/geospatialmedia" class="facebook" target="_blank" rel="noopener noreferrer">16k+</a>
<a href="https://twitter.com/geoworldmedia" class="twitter" target="_blank" rel="noopener noreferrer">26k+ </a>
<a href="https://www.youtube.com/user/geospatialmedia" class="youtube" target="_blank" rel="noopener noreferrer">20k+</a>
<a href="https://www.linkedin.com/company/geospatial-media-and-communications/" class="linkedin" target="_blank" rel="noopener noreferrer">8k+</a>
</div>
</div>
</body>
</html>
</div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget">
<!doctype html>
<html>
<head>
<meta charset="utf-8">
<title>Connect with us</title>
<link href="https://fonts.googleapis.com/css?family=Raleway:400,600,700&display=swap" rel="stylesheet">
<style type="text/css">
	
		.side_panel_blk1 {width:300px; box-sizing:border-box; background:#fff; padding:10px 15px 0; box-sizing:border-box; 
		border:1px solid #ddd; margin:0 0;}
		.side_panel_blk1 strong.title {display:block; padding:6px 10px; font-family: 'Raleway', sans-serif; font-size:15px; color:#fff; 
		margin:0 0 12px; font-weight:bold; background:#ff823a;}
		
		.side_panel_blk1 .info {display:block; padding:0 0 5px;}
		.side_panel_blk1 .info p {display:block; font-family: 'Raleway', sans-serif; font-size:15px; line-height:20px; color:#000; 
		margin:0; padding:0; font-weight:bold; letter-spacing:0.5px; padding:0 0 10px;}
		.side_panel_blk1 .info p a {color:#ff823a; text-decoration:none; font-weight:bold; font-size:14px;}
		.side_panel_blk1 .info p a:hover {color:#222;}
		
	</style>
</head>
<body>
<div class="side_panel_blk1">
<strong class="title">Connect with us</strong>
<div class="info">
<p>
For Advertisement: <a href="/cdn-cgi/l/email-protection#523336243720263b213b3c351235373d212233263b333e3f37363b337c3c3726"><span class="__cf_email__" data-cfemail="7b1a1f0d1e090f120812151c3b1c1e14080b1a0f121a17161e1f121a55151e0f">[email&#160;protected]</span></a>
</p>
<p>
For Sponsored Content/Guest Post: <a href="/cdn-cgi/l/email-protection#abc5cedcd8cfced8c0ebcccec4d8dbcadfc2cac7c6cecfc2ca85c5cedf"><span class="__cf_email__" data-cfemail="07696270746362746c47606268747766736e666b6a62636e6629696273">[email&#160;protected]</span></a>
</p>
<p>
For Media Partnership: <a href="/cdn-cgi/l/email-protection#85e8e4ede4f6edf7e0f3e0f1e4c5e2e0eaf6f5e4f1ece4e9e8e0e1ece4abebe0f1"><span class="__cf_email__" data-cfemail="89e4e8e1e8fae1fbecffecfde8c9eeece6faf9e8fde0e8e5e4ecede0e8a7e7ecfd">[email&#160;protected]</span></a>
</p>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script></body>
</html>
</div></aside><div class="td-a-rec td-a-rec-id-custom_ad_1  td_uid_8_5dc283362ed87_rand td_block_template_1"><span class="td-adspot-title">Media Partners</span><div id="geosp-199e3e49ef926148c1c1a0fdc4327a3e"></div></div><aside class="td_block_template_1 widget geosp-widget"><div id="geosp-1cc1181abf76814421f20fda9462b896"></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><style type="text/css">
    .events_attend_blk {
        width: 300px;
        box-sizing: border-box;
        background: rgba(8,131,190,0.1);
        border-radius: 5px;
        padding: 10px 0 10px 10px;
        margin: 10px auto;
    }

        .events_attend_blk h2 {
            display: block;
            padding: 0 0 20px;
            font-family: 'Raleway', sans-serif;
            font-size: 20px;
            color: #e16a4b;
            letter-spacing: 0.4px;
            margin: 0;
            line-height: 15px;
            font-weight: 700;
        }

        .events_attend_blk .eab_outer {
            display: block;
            height: 250px;
            overflow-y: scroll;
            overflow-x: hidden;
        }

        .events_attend_blk .eab_com {
            display: block;
            border-top: 1px solid #000;
            padding: 8px 0;
            overflow: hidden;
        }

            .events_attend_blk .eab_com h3 {
                display: block;
                margin: 0;
                padding: 0;
                text-transform: uppercase;
                font-family: verdana;
                font-size: 14px;
                letter-spacing: 0.5px;
            }

                .events_attend_blk .eab_com h3 a {
                    color: #000;
                    margin: 0 0 8px;
                    display: inline-block;
                    text-decoration: none;
                }

                    .events_attend_blk .eab_com h3 a:hover {
                        color: #ff823a;
                    }

            .events_attend_blk .eab_com span {
                width: auto;
                float: left;
                font-family: verdana;
                font-size: 12px;
                line-height: 20px;
                padding: 0 0 0 20px;
                min-width: 115px;
            }

                .events_attend_blk .eab_com span.date {
                    background: url(https://www.geospatialworld.net/wp-content/uploads/mydat.jpg) no-repeat left center;
                    padding-right: 10px;
                }

                .events_attend_blk .eab_com span.location {
                    background: url(https://www.geospatialworld.net/wp-content/uploads/location.png) no-repeat left center;
                }
</style>
<div class="events_attend_blk">
<h2 style="font-size:20px;font-wright:bold;">Catch up with us:</h2><h2 style="font-size:15px;font-wright:bold;"> Geospatial World at these events</h2>
<div class="eab_outer">
<div class="eab_com">
<h3><a href="https://www.earthobservations.org/geoweek19.php" target="_blank" rel="noopener noreferrer">Geo Week 2019</a></h3>
<span class="date">4-9 November 2019</span>
<span class="location">Canberra, Autralia </span>
</div>
<div class="eab_com">
<h3><a href="https://sites.google.com/trimble.com/digital-construction-summit/welcome" target="_blank" rel="noopener noreferrer">Trimble Digital Construction - The Bridge to BIM 2019</a></h3>
<span class="date">18-19 November 2019</span>
<span class="location">Copenhagen, Denmark</span>
</div>
<div class="eab_com">
<h3><a href="http://www.spacetechexpo.eu/" target="_blank" rel="noopener noreferrer">Space Tech Expo Europe</a></h3>
<span class="date">19-21 November 2019</span>
<span class="location">Bremen, Germany</span>
</div>
<div class="eab_com">
<h3><a href="http://www.smartcityexpo.com/en/home" target="_blank" rel="noopener noreferrer">Smart City Expo World Congress</a></h3>
<span class="date">19-21 November 2019</span>
<span class="location">Barcelona</span>
</div>
<div class="eab_com">
<h3><a href="http://2019.geography2050.org/" target="_blank" rel="noopener noreferrer">Geography 2050</a></h3>
<span class="date">21-22 November 2019</span>
<span class="location">Columbia University | NYC</span>
</div>
</div>
</div></div></aside><aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><section class="vc_cta3-container"><div class="vc_general vc_cta3 vc_cta3-style-3d vc_cta3-shape-rounded vc_cta3-align-center vc_cta3-color-classic vc_cta3-icon-size-md"><div class="vc_cta3_content-container"><div class="vc_cta3-content"><header class="vc_cta3-content-header"><h2>Grab the Latest Magazine</h2></header><p style="text-align: center;"><a href="https://geospatialmedia.bitrix24.com/pub/form/16_read_geospatial_world_digital_magazine/pqrh6v/" target="_blank" rel="noopener noreferrer"><img class="aligncenter lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://geospatialworld.net/wp-content/uploads/geospatial-world-sep-oct-2019-cover-min.jpg" alt="Geospatial World Magazine" width="236" height="300" /><noscript><img class="aligncenter lazyload" src="https://geospatialworld.net/wp-content/uploads/geospatial-world-sep-oct-2019-cover-min.jpg" alt="Geospatial World Magazine" width="236" height="300" /></noscript></a></p>
</div></div></div></section>
</div>
</aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="height:5px;"></div></div></aside> <aside class="td_block_template_1 widget widget_recent_entries"> <h4 class="block-title"><span>Read our Latest Posts</span></h4> <ul>
<li>
<a href="https://www.geospatialworld.net/news/microsoft-nokia-collaborate/">Microsoft and Nokia collaborate to accelerate digital transformation and Industry 4.0</a>
<span class="post-date">11/06/2019</span>
</li>
<li>
<a href="https://www.geospatialworld.net/news/uk-bim-framework-publishes-two-new-documents/">UK BIM Framework publishes two new documents</a>
<span class="post-date">11/06/2019</span>
</li>
<li>
<a href="https://www.geospatialworld.net/news/sturfee-rolls-out-worlds-first-ar-cloud-technology-for-cities/">Sturfee rolls out world’s first AR Cloud technology for cities</a>
<span class="post-date">11/06/2019</span>
</li>
<li>
<a href="https://www.geospatialworld.net/news/adva-introduces-multi-band-gnss-receiver-for-5g-timing-accuracy/">ADVA introduces multi-band GNSS receiver for 5G timing accuracy</a>
<span class="post-date">11/06/2019</span>
</li>
<li>
<a href="https://www.geospatialworld.net/news/new-usgs-lidar-base-specification-released/">New USGS LiDAR Base Specification Released</a>
<span class="post-date">11/06/2019</span>
</li>
</ul>
</aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside><aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>Browse our Featured Pages</span></h4><div class="menu-header-menu-container"><ul id="menu-header-menu-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-116774"><a href="https://www.geospatialworld.net/?utm_source=new-tech-top-menu">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-116762"><a href="https://www.geospatialworld.net/gis-maps/?utm_source=new-tech-top-menu">GIS &#038; Maps</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-116765"><a href="https://www.geospatialworld.net/earth-observation-2-2/?utm_source=new-tech-top-menu">Earth Observation</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-116766"><a href="https://www.geospatialworld.net/gps-2-2/?utm_source=new-tech-top-menu">GNSS &#038; Positioning</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-116768"><a href="https://www.geospatialworld.net/lidar-2/?utm_source=new-tech-top-menu">LiDAR</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-116769"><a href="https://www.geospatialworld.net/location-tech/?utm_source=new-tech-top-menu">Location Tech</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-116770"><a href="https://www.geospatialworld.net/uavs/?utm_source=new-tech-top-menu">UAVs</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-116771"><a href="https://www.geospatialworld.net/bim/?utm_source=new-tech-top-menu">BIM &#038; Modeling</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-116773"><a href="https://www.geospatialworld.net/trending-tech/?utm_source=new-tech-top-menu">Trending Tech</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-117825"><a href="https://www.geospatialworld.net/magazines/geospatial-world-magazine/">Magazine</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-117816"><a href="https://www.geospatialworld.net/magazines/geospatial-world-magazine/">Read Latest Edition</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-117818"><a href="https://www.geospatialworld.net/media-kit/">Download Media Kit</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-117821"><a href="https://www.geospatialworld.net/godigital/">Free Digital Magazine</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-117824"><a href="https://geospatialmedia.net/magazine/magsubnew.aspx?utm_source=top-menu-geospatialworld">Get Print Magazine</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-117823"><a href="https://www.geospatialworld.net/magazines/geospatial-world-editorial-calendar-2020/">Geospatial World Editorial Calendar 2020</a></li>
</ul>
</li>
</ul></div></aside> </div>
</div>
</div> 
</div>
</div> 
<div class="vc_row wpb_row td-pb-row tag_menu noline vc_custom_1519129053567 vc_row-has-fill f_custom">
<div class="wpb_column vc_column_container td-pb-span12">
<div class="vc_column-inner ">

</div>
</div>
</div>



<div class="td-sub-footer-container td-container td-container-border ">
<div class="td-pb-row">
<div class="td-pb-span8 td-sub-footer-menu">
<div class="td-pb-padding-side">
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-159292" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-159292"><a href="https://www.geospatialworld.net/editorial-board-2/">Editorial Team</a></li>
<li id="menu-item-115679" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-115679"><a href="https://www.geospatialworld.net/about-us/">About Us</a></li>
<li id="menu-item-62070" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-62070"><a href="https://www.geospatialworld.net/media-kit/?utm_source=homepage_top_menu">Download Media Kit</a></li>
<li id="menu-item-62071" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-62071"><a href="https://www.geospatialworld.net/submit-press-release/?utm_source=homepage_top_menu">Submit Press Release</a></li>
<li id="menu-item-66482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-66482"><a href="https://www.geospatialworld.net/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-62073" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-62073"><a href="https://www.geospatialworld.net/contact-us/?utm_source=homepage_top_menu">Contact Us</a></li>
</ul></div> </div>
</div>
<div class="td-pb-span4 td-sub-footer-copy">
<div class="td-pb-padding-side">
&copy; Geospatial Media and Communications </div>
</div>
</div>
</div>
</div>
</div>
<script>
		var advanced_ads_ga_UID = false;
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script> <script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
<div id="geosp-125f80b6dba2d8038148105d6f23daa5"></div>


<style type="text/css" media="screen">
/* custom css theme panel */
.vc_custom_1519129053567 .td-pb-span12 {
    width: 1020px;
    margin: 0 auto;
    float: none !important;
    display: block !important;
    margin-left: auto !important;
}
</style>
<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script><script type='text/javascript' src='https://www.geospatialworld.net/wp-content/plugins/the-events-calendar/common/src/resources/js/tribe-common.js?ver=4.9.20'></script>
<script type='text/javascript' src='https://www.geospatialworld.net/wp-content/plugins/the-events-calendar/common/src/resources/js/tooltip.js?ver=4.9.20'></script>
<script type='text/javascript' src='https://www.geospatialworld.net/wp-content/plugins/sg-cachepress/assets/js/lazysizes.min.js?ver=5.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wlSettings = {"ajaxUrl":"https:\/\/www.geospatialworld.net\/wp-admin\/admin-ajax.php","apiUrl":"https:\/\/www.geospatialworld.net\/wl-api\/","postId":"164599","jsonld_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.geospatialworld.net/wp-content/plugins/wordlift/js/dist/bundle.js?ver=3.22.5'></script>
<script type='text/javascript' src='https://www.geospatialworld.net/wp-content/plugins/wordlift/js/dist/wordlift-cloud.js?ver=1'></script>
<script type='text/javascript'>
window.addEventListener( 'load', function() { wordliftCloud.contextCards('a.wl-entity-page-link', 'https://www.geospatialworld.net/wp-json/wordlift/v1/jsonld'); } );
</script>
<script type='text/javascript' src='https://www.geospatialworld.net/wp-content/uploads/671/768/public/assets/fancybox/968.js?ver=1.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"geosp-layer"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.geospatialworld.net/wp-content/uploads/671/768/public/assets/js/727.js?ver=1.6.4'></script>
<script type='text/javascript' src='https://www.geospatialworld.net/wp-content/plugins/td-composer/legacy/common/wp_booster/js_dev/tdModalPostImages.js?ver=4.9'></script>
<script type='text/javascript' src='https://www.geospatialworld.net/wp-content/plugins/td-composer/legacy/Newsmag/js/tagdiv_theme.min.js?ver=4.9'></script>
<script type='text/javascript' src='https://www.geospatialworld.net/wp-includes/js/comment-reply.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/www.geospatialworld.net\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track","method":"frontend","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.geospatialworld.net/wp-content/uploads/671/875/public/assets/js/91.js?ver=1.8.17'></script>
<script type='text/javascript' src='https://www.geospatialworld.net/wp-includes/js/wp-embed.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.geospatialworld.net/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.0.5'></script>
<script>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</script>

<script>
    
</script>
<style type="text/css"></style><script type="text/javascript">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</script>
</body>
</html>